我的博客

我的博客

Kubernetes 集群搭建

Kubernetes 集群搭建

(友情提示:尽量不要手动装,太繁琐了,使用Rancher,一键安装) 1、环境准备 1.1使用 docker 18.09.9 和 kubelet-1.16.4,要求 centos7.6 以上版本 1.


p19971018  361  2020-04-01 阅读全文